Général > Caméra GS9000 avec module GPS

Tout savoir sur les caméras embarquées de voiture. A quoi ça sert, pour quelle utilisation ? Ici vous pouvez poser toutes vos questions sur les caméras de voiture, si votre sujet ne correspond à aucune autre section ci-dessous.
Répondre
Pascal
Participation dans ce sujet : 4
Messages : 11
Enregistré le : il y a 4 ans

Caméra GS9000 avec module GPS

Message par Pascal » il y a 4 ans

Bonjour à tous,
Le module GPS de ma Dashcam génère des parasites. L’emplacement de celle-ci à côté du rétroviseur, même après des essais de divers emplacements dans l’habitacle, toujours les mêmes problèmes. :cry:
Avez une idée ou solution.
Cordialement
Pascal

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
forest
Participation dans ce sujet : 2
Messages : 185
Enregistré le : il y a 6 ans

Message par forest » il y a 4 ans

Bonjour,

Qu'appelles-tu par parasite ?
Pour moi, par exemple, un parasite sur une radio fait qu'on entend un bruit anormal (strident, continu...)
Sur un signal GP, cela peut correspondre à ne pas avoir un bon 'fix' (ne pas trouver les satellites rapidement)...

J'ai toujours eu le récépteur GPS à côté du rétro interieur (avec détecteur pluie) et je n'ai pas eu de problème de fix ou de parasite à la radio. (par contre avec le téléphone oui, des parasites quand je reçois des données, ça grésille en fond ;-))

Pascal
Participation dans ce sujet : 4
Messages : 11
Enregistré le : il y a 4 ans

Message par Pascal » il y a 4 ans

Bonjour,
Comme toi mon véhicule est équipé du détecteur de pluie et de phare. Se que j' appel parasite est que la radio en FM est inaudible. La réception des stations est plus que difficile.
Merci de ton aide.

forest
Participation dans ce sujet : 2
Messages : 185
Enregistré le : il y a 6 ans

Message par forest » il y a 4 ans

ok.
sur ma nouvelle dashcam, il y a un antiparasite sur le fil d'alimentation de la caméra, tu en as un sur ton câble alim ou GPS ?

Pascal
Participation dans ce sujet : 4
Messages : 11
Enregistré le : il y a 4 ans

Message par Pascal » il y a 4 ans

Bonjour,
Non aucun antiparasite sur le câble d'alimentation. Je regarde ce week end la disponibilité chez Darty.
Merci pour la réponse.
Pascal

Pascal
Participation dans ce sujet : 4
Messages : 11
Enregistré le : il y a 4 ans

Message par Pascal » il y a 4 ans

Bonjour à tous,
Mon petit problème de parasite est résolut.
Une prise d'alimentation neuve, quatre petites soudures et voila.
Pascal

MyBaobab
Participation dans ce sujet : 1
Messages : 17
Enregistré le : il y a 3 ans

Message par MyBaobab » il y a 3 ans

Bonjour
Milles excuses de déterrer ce topic vieux d'un an. mais j'ai exactement le même problème. J'ai à un bout une prise allume cigare et je pense que cela vient d'elle. As tu changé cette prise ?
Mybaobab
Kuga II Titanium 4x4 150 CV
Nouvelle daschcam : Eborn EB-G01

Répondre