Présentation des membres et des caméras > Forest : 308 et GT680W

Présentation des membres du forum et photo des caméras et de leur installation... Présentez-vous ici en quelques lignes et détaillez les caractéristiques de votre caméra embarquée.
forest
Participation dans ce sujet : 42
Messages : 185
Enregistré le : il y a 6 ans

Re: Forest : 308 et GS5000

Message par forest » il y a 6 ans

Merci man ;-)
En fait je n'ai pas essayé avec l'alim originelle sur le plafonnier, mais je me suis en effet tjs étonné que les alim crament au plafond. Mais je sais que les lois électriques sont cartésiennes, mais c'est dur à avouer ;-(
Là, c'est comme tu dis invisible et c'est mon objectif.
D'ailleurs, avez-vous re-réglé les heures d'hiver ? ;-)

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Bricoman
Participation dans ce sujet : 15
Messages : 94
Enregistré le : il y a 6 ans

Message par Bricoman » il y a 6 ans

Bonjour à tous,

Oui, la nouvelle heure est à jour, dommage qu'elle ne soit pas "Auto". :D

Meilleures salutations

forest
Participation dans ce sujet : 42
Messages : 185
Enregistré le : il y a 6 ans

Message par forest » il y a 6 ans

Surtout avec le GPS juste définir une synchro à chaque boot avec définition du fuseau ;-)
La version d'après alors ;-)

Sur la tienne, tu peux désactiver les led arrières de fonctionnement ?
J'ai paramétré au moins l'écran pour s'éteindre au bout d'une minute me dérange moins et la led fait témoin ;-)
@+

Bricoman
Participation dans ce sujet : 15
Messages : 94
Enregistré le : il y a 6 ans

Message par Bricoman » il y a 6 ans

Bonjour à tous,

J'ai fait comme toi, j'ai désactivé l'écran après 1 mn. :D
Pense à nettoyer la lentille tous les mois, elle se salit vite de part son emplacement.
Les vidéos sont pas terribles une fois la lentille salie.
De quoi tu parles en terme de leds arrières ?
Celles avant sont en mode Auto en permanence.

Meilleures salutations

forest
Participation dans ce sujet : 42
Messages : 185
Enregistré le : il y a 6 ans

Message par forest » il y a 6 ans

Ok pourla lentille, merci du tweak ;-)

Pour les LEDs, j'en ai 2 a coté de l'écran : bleue quand ca filme et rouge quand ca charge.
Ya rien sur la tienne ?

Bricoman
Participation dans ce sujet : 15
Messages : 94
Enregistré le : il y a 6 ans

Message par Bricoman » il y a 6 ans

Bonjour à tous,

Si, il n'y a qu'une led qui change de couleur suivant son état. :D
Ta caméra est la même que la mienne, à part le soft, saur erreur.

Meilleures salutations

forest
Participation dans ce sujet : 42
Messages : 185
Enregistré le : il y a 6 ans

Message par forest » il y a 6 ans

J'aurais dit 2 LEDs car la mienne fait du rouge et bleu en même temps.

Bricoman
Participation dans ce sujet : 15
Messages : 94
Enregistré le : il y a 6 ans

Message par Bricoman » il y a 6 ans

Bonjour à tous,

La led doit être un modèle bicouleur, elle fait le rouge et le bleu.

Meilleures salutations

Luigi
Participation dans ce sujet : 4
Messages : 27
Enregistré le : il y a 6 ans

Message par Luigi » il y a 6 ans

Bonjour à tous .

Ca n'a pas l'air si simple ! Je crois que je vais prendre ce modèle pour bénéficier de vos conseils :D

Encore quelques questions :
vaut il mieux prendre la carte SD chez eux ou séparement ? ils n'ont pas de 32 Go
les prix vont baisser avec les soldes dans 2 semaines ou le Honkongais ne connait pas les soldes ?
le démarrage automatique ok , mais aprés , l'enregistrement est lancé pour combien de temps ?
le suivi DHL , c'est en supplémént ou c'est le transport normal ?

forest
Participation dans ce sujet : 42
Messages : 185
Enregistré le : il y a 6 ans

Message par forest » il y a 6 ans

Salut,
Pour la carte SD, achetes-en une par chez toi, plus facile pour la garantie; même si je n'ai eu aucun soucis avec leur carte 16Go pour autant.
Le câble voiture permet le démarrage auto, et le réglage du sensor interne permet de lancer l'enregistrement, donc au final, sur la mienne elle démarre et enregistre desuite.
Pour DHL, c'était pour le suivi, car depuis un colis chinois, s'il est perdu, j'avais peur d'etre 'marron' ;-(. A refaire je le referais.
Pour l'enregistrement, il enregistrera en boucke jusqu'a saturation mémoire et bouclera ensuite. Avec le senseur au mini, il n'arrête jamais d'enregistrer ;-)

Luigi
Participation dans ce sujet : 4
Messages : 27
Enregistré le : il y a 6 ans

Message par Luigi » il y a 6 ans

Encore merci pour ces renseignements ...... même si je ne comprends pas tout , je verrais bien quand j'aurais le bouzin en main .
Car ma décision est prise , je vais acheter ce modèle . J'attends juste la prochaine paye car le barbu en rouge m'a mis sur la paille .
Donc j'ai pas fini de vous embeter .

a+

forest
Participation dans ce sujet : 42
Messages : 185
Enregistré le : il y a 6 ans

Message par forest » il y a 6 ans

Avec plaisir man (comme dit le Pagny).
N'hésites pas à commencer sur ton topic avec le modèle à acheter, le site d'achat, si tu vas cacher le fil... ;-)
Mais j'attends aussi ton point de vue ;-)

Je suis content de la mienne, qui avec le fil caché et la ventouse hors de la zone avec les petits points, marche tous les jours tour seul (juste le mode nuit manuel).

forest
Participation dans ce sujet : 42
Messages : 185
Enregistré le : il y a 6 ans

Message par forest » il y a 5 ans

Je vous mettrai à l'occasion la vidéo de ma titine chez le garagiste pour les pneus. Cela qu'a fait le test routier s'est amusé un peu ;-( et surtout il claque les portes !!!

Luigi
Participation dans ce sujet : 4
Messages : 27
Enregistré le : il y a 6 ans

Message par Luigi » il y a 5 ans

Voui voui , on veut voir ça !

D'un autre coté , je ne sais pas comment je me comporterais si j'étais mécano :D

forest
Participation dans ce sujet : 42
Messages : 185
Enregistré le : il y a 6 ans

Message par forest » il y a 5 ans

Disons que je n'atteint pas le niveau pitoyable des ex-mécanos à snorky. C'est surtout qu'elle n'était pas chaude. Après, ça peut aller...

forest
Participation dans ce sujet : 42
Messages : 185
Enregistré le : il y a 6 ans

Message par forest » il y a 5 ans

Et voilà la vidéo du test des pneus neige pas peugeot :

SnorkY
Administrateur du site
Participation dans ce sujet : 8
Messages : 247
Enregistré le : il y a 6 ans
Localisation : Paris, France

Message par SnorkY » il y a 5 ans

Normal que la vitesse ne soit pas affichée ?
Le capteur GPS qui fait des siennes ?
Peugeot 308, Garmin Dashcam 20 à l'avant et Xiaomi Yi DVR à l'arrière ! 2x sd 32Go

forest
Participation dans ce sujet : 42
Messages : 185
Enregistré le : il y a 6 ans

Message par forest » il y a 5 ans

Non non, c'est qu'il n'est pas top positionné pour recevoir assez vite l'info GPS , la partie GPS n'est pas dans la zone avec les pointillés, donc le fix à froid est lent...

Luigi
Participation dans ce sujet : 4
Messages : 27
Enregistré le : il y a 6 ans

Message par Luigi » il y a 5 ans

Il ne le voit pas que ça filme ?

L'ecran LCD est éteint ?

forest
Participation dans ce sujet : 42
Messages : 185
Enregistré le : il y a 6 ans

Message par forest » il y a 5 ans

Non, l'écran est activé une minute et s'éteint ensuite + LED présente (je n'arrive pas à trouver l'option, pas sur qu'il existe : soit 'LCD off' est à off (allumé tt le temps) soit a x minutes. J'ai mis une minute.

Répondre